瀏覽單個文章
五右衛門
Basic Member
 
五右衛門的大頭照
 

加入日期: Mar 2017
文章: 13
Red face 現在確定安卓機是垃圾了

差不多時期出的 Android 2.3.6 跟 IOS 6.1.3
IOS 上可以編譯 目前最新的 Ruby 2.4
Android 2.3 編不起來 頂多到 Ruby 1.9
安卓版的Metasploit跑不動 IOS可以跑


nmap 最新版也在IOS上順利完成
安卓只有 6.2版本
     
      
舊 2017-07-17, 08:03 PM #1
回應時引用此文章
五右衛門現在在線上